网络层协议类型及对应的16进制值
发表于:2026-11-02 作者:千家信息网编辑
千家信息网最后更新 2026年11月02日,0x0800Internet Protocol (IP) [RFC894]0x0801X.75 Internet0x0805X.25 Level 30x0806Address Resolution P
千家信息网最后更新 2026年11月02日网络层协议类型及对应的16进制值

| 0x0800 | Internet Protocol (IP) [RFC894] |
| 0x0801 | X.75 Internet |
| 0x0805 | X.25 Level 3 |
| 0x0806 | Address Resolution Protocol (ARP)[RFC7042] |
| 0x0808 | Frame Relay ARP [RFC1701] |
| 0x8000 | IS-IS |
| 0x8035 | Reverse Address Resolution Protocol (RARP) [RFC903] |
| 0x8137 | Novell NetWare IPX/SPX (old) |
| 0x8138 | Novell, Inc. |
| 0x8100 | IEEE Std 802.1Q - Customer VLAN Tag Type |
| 0x814C | SNMP over Ethernet [RFC1089] |
| 0x86DD | IP Protocol version 6 (IPv6) [RFC7042] |
| 0x8808 | IEEE Std 802.3 - Ethernet Passive Optical Network (EPON) [RFC7042] |
| 0x880B | Point-to-Point Protocol (PPP) [RFC7042] |
| 0x880C | General Switch Management Protocol (GSMP) |
| 0x8847 | MPLS (multiprotocol label switching) label stack - unicast [RFC 3032] |
| 0x8848 | MPLS (multiprotocol label switching) label stack - multicast [RFC 3032] |
| 0x8863 | PPP over Ethernet (PPPoE) Discovery Stage [RFC2516] |
| 0x8864 | PPP over Ethernet (PPPoE) Session Stage [RFC2516] |
| 0x888E | IEEE Std 802.1X - Port-based network access control |
| 0x88A8 | IEEE Std 802.1Q - Service VLAN tag identifier (S-Tag) |
| 0x88B7 | IEEE Std 802 - OUI Extended Ethertype |
| 0x88C7 | IEEE Std 802.11 - Pre-Authentication (802.11i) |
| 0x88CC | IEEE Std 802.1AB - Link Layer Discovery Protocol (LLDP) |
| 0x88E5 | IEEE Std 802.1AE - Media Access Control Security |
| 0x88F5 | IEEE Std 802.1Q - Multiple VLAN Registration Protocol (MVRP) |
| 0x88F6 | IEEE Std 802.1Q - Multiple Multicast Registration Protocol (MMRP) |
类型
网络
进制
数据库的安全要保护哪些东西
数据库安全各自的含义是什么
生产安全数据库录入
数据库的安全性及管理
数据库安全策略包含哪些
海淀数据库安全审计系统
建立农村房屋安全信息数据库
易用的数据库客户端支持安全管理
连接数据库失败ssl安全错误
数据库的锁怎样保障安全
什么是科技互联网
互联网科技集团
智网互联网科技
亿策互联网科技
互联网金融科技创新
亿账通互联网科技
甘肃拓世互联网科技有限公司
互联网科技生活的内容
恒生科技互联网指数分析
开启互联网科技时代小说
福州新华互联网科技学校 知乎
互联网时代科技改变生活
互联网科技公司实习生
千方科技属于互联网企业吗
保险科技服务互联网营销体系
互联网科技接地气
三亚科技创新互联网基地
长沙易易互联网科技有限公司
中国主要互联网科技公司
如何强化互联网金融科技
瑰夏咖啡
科技互联网技术
期待互联网科技
互联网科技视频素材
深圳互联网科技怎么样
中国互联网十大科技股排名
国大互联网教育科技有限公司工作
产业互联网科技服务公司
陕西九四连强互联网科技有限公司
河南商务圈互联网科技有限公司